Microsoft® Flight Simulator 2002 and older